标签:禁用 WordPress 自带 jQuery